Fehler der Netzwerkverbindung beim Aktivieren einer Kaspersky-App

Zuletzt aktualisiert: 14. Mai 2024 Artikel ID: 13913
 
 
 
 
Der Artikel bezieht sich auf folgende Anwendungen:
  • Kaspersky Standard, Kaspersky Plus und Kaspersky Premium
  • Kaspersky Anti-Virus
  • Kaspersky Internet Security
  • Kaspersky Total Security
  • Kaspersky Security Cloud
  • Kaspersky Small Office Security
 
 
 
 

Problem

Bei der Aktivierung einer Kaspersky-App kann ein Fehler der Netzwerkverbindung auftreten.

Ursache

Ein Fehler der Netzwerkverbindung, der beim Aktivieren einer App auftritt, kann dadurch verursacht werden, dass die Netzwerkeinstellungen falsch sind oder der Aktivierungsserver nicht verfügbar ist.

Lösung

Die Anleitung gilt nur für Geräte mit Windows 10.
  1. Versuchen Sie erneut etwa in einer Stunde die App zu aktivieren. Der Aktivierungsserver kann vorübergehend nicht verfügbar sein.
  2. Installieren Sie Updates für Windows oder prüfen Sie, dass Ihr Gerät aktualisiert ist. Die Anleitung finden Sie auf der Support-Website von Microsoft.
  3. Deaktivieren Sie den Proxyserver in der Kaspersky-App. Die Anleitung ist weiter unten.
  4. Setzen Sie die Einstellungen des Browsers Internet Explorer zurück. Die Anleitung ist weiter unten.
  5. Passen Sie den DNS-Server an. Die Anleitung ist weiter unten.
 
 
 
 

So deaktivieren Sie den Proxyserver in Kaspersky Standard, Kaspersky Plus und Kaspersky Premium

 
 
 
 

So deaktivieren Sie den Proxyserver in Kaspersky Anti-Virus, Kaspersky Internet Security, Kaspersky Total Security, Kaspersky Security Cloud und Kaspersky Small Office Security

 
 
 
 

So setzen Sie die Einstellungen des Browsers Internet Explorer zurück

 
 
 
 

So passen Sie den DNS-Server an

 
 
 
 

Vorgehensweise, wenn der Fehler erneut auftritt

 
 
 
 
 
 
 
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